How to install libsymmetrica2-dev on Debian 9 (Stretch)