How to install libsylph1 on Debian 9 (Stretch)