How to install libsylph-dev on Debian 9 (Stretch)