How to remove libswt-webkit-gtk-3-jni from Debian 9 (Stretch)