How to install libswt-gtk-4-java on Debian 9 (Stretch)