How to install libswt-gnome-gtk-3-jni on Debian 9 (Stretch)