How to install libsword11v5 on Debian 9 (Stretch)