How to install libsword-utils on Debian 9 (Stretch)