How to install libsword-common on Debian 9 (Stretch)