How to remove libswish-api-common-perl from Debian 9 (Stretch)