How to install libswami0 on Debian 9 (Stretch)