How to install libswami-dev on Debian 9 (Stretch)