How to install libsvm-tools on Debian 9 (Stretch)