How to install libsvgsalamander-java on Debian 9 (Stretch)