How to install libsvg-tt-graph-perl on Debian 9 (Stretch)