How to remove libsuperlu4 from Debian 9 (Stretch)