How to remove libsuperlu4-dbg from Debian 9 (Stretch)