How to install libsuperlu4-dbg on Debian 9 (Stretch)