How to remove libsuperlu-dev from Debian 9 (Stretch)