How to install libsuitesparseconfig4.4.6 on Debian 9 (Stretch)