How to install libsubtitleeditor0 on Debian 9 (Stretch)