How to remove libsublime8 from Debian 9 (Stretch)