How to install libsublime8 on Debian 9 (Stretch)