How to remove libstrongswan-standard-plugins from Debian 9 (Stretch)