How to install libstreams-dev on Debian 9 (Stretch)