How to install libstoken1 on Debian 9 (Stretch)