How to install libstk-4.5.0 on Debian 9 (Stretch)