How to install libstfl-ruby1.8 on Debian 9 (Stretch)