How to install libstereo-msgs-dev on Debian 9 (Stretch)