How to install libstemmer-dev on Debian 9 (Stretch)