How to install libstatgrab-dev on Debian 9 (Stretch)