How to install libstarpumpi-1.1-3 on Debian 9 (Stretch)