How to install libstarpufft-1.1-1 on Debian 9 (Stretch)