How to install libst1 on Debian 9 (Stretch)