How to install libssm-dev on Debian 9 (Stretch)