How to install libsscm-dev on Debian 9 (Stretch)