How to install libss7-1 on Debian 9 (Stretch)