How to install libsratom-dev on Debian 9 (Stretch)