How to install libsratom-0-0 on Debian 9 (Stretch)