How to install libsquirrel-dev on Debian 9 (Stretch)