How to install libspqr2.0.2 on Debian 9 (Stretch)