How to remove libspooles2.2 from Debian 9 (Stretch)