How to install libspock-java on Debian 9 (Stretch)