How to install libspiffy-perl on Debian 9 (Stretch)