How to install libspice-client-gtk-3.0-dev on Debian 9 (Stretch)