How to remove libspice-client-gtk-2.0-dev from Debian 9 (Stretch)