How to install libspice-client-gtk-2.0-dev on Debian 9 (Stretch)