How to remove libspice-client-gtk-2.0-4 from Debian 9 (Stretch)