How to remove libspice-client-glib-2.0-dev from Debian 9 (Stretch)