How to install libspi-java-doc on Debian 9 (Stretch)